Bug 1129869 - document pcs support for complex rules
Summary: document pcs support for complex rules
Keywords:
Status: CLOSED DUPLICATE of bug 1507548
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-High_Availability_Add-On_Reference
Version: 7.0
Hardware: Unspecified
OS: Unspecified
medium
medium
Target Milestone: rc
: ---
Assignee: Steven J. Levine
QA Contact: cluster-qe@redhat.com
URL:
Whiteboard:
Depends On: 1104656
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-13 19:58 UTC by Steven J. Levine
Modified: 2019-03-06 00:45 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: If docs needed, set a value
Doc Text:
Clone Of: 1104656
Environment:
Last Closed: 2018-04-17 15:45:19 UTC


Attachments (Terms of Use)

Comment 4 Steven J. Levine 2015-11-05 20:34:51 UTC
Moving to 7.3 since we haven't updated the chapter yet but it still could probably use some improvement.

Comment 5 Steven J. Levine 2016-10-12 20:46:38 UTC
No updates but I still think we could provide better examples so I'm keeping this BZ open and moving it to 7.4.

Comment 6 Steven J. Levine 2018-04-13 19:54:14 UTC
This may turn out to be a duplicate of BZ # 1507548

Comment 7 Steven J. Levine 2018-04-17 15:45:19 UTC
Closing as duplicate of BZ#1507548, now that we've updated the information about setting location constraints with rules.

*** This bug has been marked as a duplicate of bug 1507548 ***


Note You need to log in before you can comment on or make changes to this bug.