Bug 1130612 - EPEL 7 request for nut
Summary: EPEL 7 request for nut
Keywords:
Status: CLOSED ERRATA
Alias: None
Product: Fedora EPEL
Classification: Fedora
Component: nut
Version: epel7
Hardware: All
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Michal Hlavinka
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
: 1133868 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2014-08-15 16:24 UTC by rogerh
Modified: 2014-09-02 14:07 UTC (History)
2 users (show)

Fixed In Version: nut-2.7.2-2.el7
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2014-09-02 14:07:35 UTC


Attachments (Terms of Use)

Description rogerh 2014-08-15 16:24:07 UTC
Additional info:

If this is likely to be available soon I can avoid probably doomed attempts to write my own script to shutdown a server via SSH.
Thanks

Comment 1 Michal Hlavinka 2014-08-18 14:21:29 UTC
I've requested EPEL-7 branch

Comment 2 rogerh 2014-08-19 10:01:14 UTC
(In reply to Michal Hlavinka from comment #1)
> I've requested EPEL-7 branch
Great, thanks.  Happy to wait now it is in the plan! RH

Comment 3 Michal Hlavinka 2014-08-27 08:13:27 UTC
*** Bug 1133868 has been marked as a duplicate of this bug. ***

Comment 4 Michal Hlavinka 2014-09-02 14:07:35 UTC
seems it should be in the repository already


Note You need to log in before you can comment on or make changes to this bug.