Bug 113314 - No "elilo" component exists in RHEL Public Beta "product"
No "elilo" component exists in RHEL Public Beta "product"
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
ia64 Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-12 09:56 EST by Glen A. Foster
Modified: 2007-04-18 13:01 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-14 15:29:55 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Glen A. Foster 2004-01-12 09:56:47 EST
Description of problem: See first part of write-up of bug 113251. 
Need an "elilo" component for RHEL products since it's a valid
component for IA64 distributions.
Comment 1 Glen A. Foster 2004-11-29 12:52:07 EST
There's still no elilo component in "Red Hat Enterprise Linux Public
Beta".  Is this going to be fixed?  It *is* in "Red Hat Enterprise
Linux" and "Red Hat Enterprise Linux Beta" (for those who have access
to the latter product) but customers who are participating in the
public beta have no component other that 'distribution' for filing
bugs related to elilo.
Comment 2 Rahul Sundaram 2006-02-14 15:29:55 EST

I am closing this bug report as there has not been any activity on this for a
while and there has been various changes made to bugzilla in the meantime. If
the issue still exists, kindly reopen it. Thank you.

Note You need to log in before you can comment on or make changes to this bug.