Bug 113698 - RFE: feature request for tvout
RFE: feature request for tvout
Status: CLOSED DUPLICATE of bug 108132
Product: Fedora
Classification: Fedora
Component: redhat-config-xfree86 (Show other bugs)
1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-16 11:54 EST by David Wagoner
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Wagoner 2004-01-16 11:54:12 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.5)
Gecko/20031110 Firebird/0.7

Description of problem:
I think a nice feature to add to redhat-config-xfree86 utility would
be a tv out option. currently it has support for dual monitors and i
think many people including myself would make great use of this feature.

Version-Release number of selected component (if applicable):
fedora core 1

How reproducible:
Always

Steps to Reproduce:
1. redhat-config-xfree86
2.
3.
    

Additional info:
Comment 1 Brent Fox 2004-01-16 18:51:02 EST

*** This bug has been marked as a duplicate of 108132 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:00:47 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.