Bug 114062 - "package list" window 'size' column displays '0kb' for the size of all packages
"package list" window 'size' column displays '0kb' for the size of all packages
Status: CLOSED DUPLICATE of bug 107048
Product: Fedora
Classification: Fedora
Component: up2date (Show other bugs)
1
i586 Linux
medium Severity medium
: ---
: ---
Assigned To: Adrian Likins
Fanny Augustin
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-21 20:16 EST by Chip Felton
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chip Felton 2004-01-21 20:16:57 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.4.1)
Gecko/20031030

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. run 'up2date' via clicking on update icon at bottom of gnome
desktop to get list of packages available for update.
2.
3.
    

Additional info:
Comment 1 Miloslav Trmac 2004-01-23 10:53:08 EST
Duplicate of bug 107048.
Triage->Duplicate 107048.
Comment 2 Jef Spaleta 2004-01-28 12:32:27 EST

*** This bug has been marked as a duplicate of 107048 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:00:52 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.