Bug 114441 - modem bug in red hat
modem bug in red hat
Status: CLOSED DUPLICATE of bug 109604
Product: Fedora
Classification: Fedora
Component: redhat-config-network (Show other bugs)
1
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2004-01-28 02:13 EST by Kevin
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:00:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
a generated text that was created after modem would not connect (1.98 KB, text/plain)
2004-01-28 02:16 EST, Kevin
no flags Details

  None (edit)
Description Kevin 2004-01-28 02:13:48 EST
On A Sony Vaio Laptop, I installed "slmodem" because scanmodem found I
had "Intel Corp. 82801CA/CAM AC'97 Modem Controller (rev 02)" and
recommended I use "SmartLink slmodem-2.9.4". I installed it and ran
internet wizzard and then when I try to activate ...nothing. I get a
message telling me to hang on while it connects but no sound, no
messages, nothing. Then I press cancel and get a message that states
this is likely to be a bug and gave me this address to come to.
Comment 1 Kevin 2004-01-28 02:16:11 EST
Created attachment 97296 [details]
a generated text that was created after modem would not connect
Comment 2 Harald Hoyer 2004-01-28 08:28:42 EST

*** This bug has been marked as a duplicate of 109604 ***
Comment 3 Red Hat Bugzilla 2006-02-21 14:00:58 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.