Bug 115195 - Graphical install crashes.
Summary: Graphical install crashes.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 9
Hardware: athlon Linux
low
high
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-02-08 14:09 UTC by Bruce Ingalls
Modified: 2005-10-31 22:00 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-16 21:50:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bruce Ingalls 2004-02-08 14:09:20 UTC
Description of problem:
Graphical install crashes. Created attached dump

Version-Release number of selected component (if applicable):


How reproducible:
Choose graphical install

Steps to Reproduce:
1. Accept all defaults
2. Can't finish install
  
Actual results:
Pop up message to send attached dump to bugzilla

Expected results:
Installed OS

Additional info:
Attached

Comment 1 Jeremy Katz 2004-02-08 18:20:01 UTC
Can you attach the dump to this bug report?

Comment 2 Brent Fox 2004-04-16 21:50:19 UTC
Closing due to lack of information.  Please reopen if you have more
data to provide.


Note You need to log in before you can comment on or make changes to this bug.