Bug 1161117 - katello installer fails on older qpid-tools rpms
Summary: katello installer fails on older qpid-tools rpms
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Pulp
Classification: Retired
Component: rel-eng
Version: 2.5
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: pulp-bugs
QA Contact: pulp-qe-list
URL:
Whiteboard:
Depends On: 1152682
Blocks: GSS_Sat6Beta_Tracker, GSS_Sat6_Tracker
TreeView+ depends on / blocked
 
Reported: 2014-11-06 12:27 UTC by Brad Buckingham
Modified: 2018-12-09 19:06 UTC (History)
6 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1152682
Environment:
Last Closed: 2014-11-06 20:35:14 UTC


Attachments (Terms of Use)


Links
System ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 1231743 None None None Never


Note You need to log in before you can comment on or make changes to this bug.