Bug 116174 - (C) at bottom of page is wrong
Summary: (C) at bottom of page is wrong
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: indexhtml (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: FC2Blocker
TreeView+ depends on / blocked
 
Reported: 2004-02-18 19:19 UTC by Miloslav Trmac
Modified: 2014-03-17 02:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-08 12:29:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Miloslav Trmac 2004-02-18 19:19:45 UTC
Description of problem:
SSIA

Version-Release number of selected component (if applicable):
indexhtml-1.90-2

Additional info:
The copyright symbol in the file looks like it has been converted
"from iso-8859-1 to utf-8" when it already was in utf-8.

Comment 1 Miloslav Trmac 2004-04-08 12:29:17 UTC
This looks fixed in fedora-release-1.91-7.


Note You need to log in before you can comment on or make changes to this bug.