Bug 1170218 - Need selinux policy for OpenStack Keystone running in Apache with mod_wsgi
Summary: Need selinux policy for OpenStack Keystone running in Apache with mod_wsgi
Keywords:
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-policy
Version: rawhide
Hardware: All
OS: Linux
unspecified
unspecified
Target Milestone: ---
Assignee: Miroslav Grepl
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On: 1111274 1122764 1122767 1138424 1180230
Blocks: 1123117 1126594 1154615 1170223 1170224 1170225 1170370 1170372
TreeView+ depends on / blocked
 
Reported: 2014-12-03 14:03 UTC by Rich Megginson
Modified: 2016-04-26 19:27 UTC (History)
15 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1138424
: 1170223 (view as bug list)
Environment:
Last Closed: 2015-11-23 11:14:29 UTC


Attachments (Terms of Use)

Comment 1 Lukas Vrabec 2015-11-23 11:14:29 UTC
This is fixed in rawhide now.


Note You need to log in before you can comment on or make changes to this bug.