Bug 1181 - lsof on 5.2 distribution CD is compiled for kernel 2.0.34
Summary: lsof on 5.2 distribution CD is compiled for kernel 2.0.34
Keywords:
Status: CLOSED DUPLICATE of bug 1180
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: lsof
Version: 5.2
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-02-15 20:56 UTC by jstoker
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 1999-02-15 22:13:40 UTC


Attachments (Terms of Use)

Description jstoker 1999-02-15 20:56:59 UTC
lsof needs to be recompiled for kernel 2.0.36

Comment 1 Bill Nottingham 1999-02-15 22:13:59 UTC
*** This bug has been marked as a duplicate of 1180 ***


Note You need to log in before you can comment on or make changes to this bug.