Bug 1181115 - Update to 0.8.1
Summary: Update to 0.8.1
Keywords:
Status: CLOSED DUPLICATE of bug 1178815
Alias: None
Product: Fedora
Classification: Fedora
Component: python-jedi
Version: rawhide
Hardware: All
OS: All
unspecified
unspecified
Target Milestone: ---
Assignee: Petr Hracek
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-01-12 12:20 UTC by Igor Gnatenko
Modified: 2015-01-19 13:44 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-01-19 13:44:12 UTC
Type: ---


Attachments (Terms of Use)
Update to 0.8.1 (1.60 KB, patch)
2015-01-12 12:20 UTC, Igor Gnatenko
no flags Details | Diff

Description Igor Gnatenko 2015-01-12 12:20:47 UTC
Signed-off-by: Igor Gnatenko <ignatenkobrain@fedoraproject.org>

Comment 1 Igor Gnatenko 2015-01-12 12:20:52 UTC
Created attachment 979107 [details]
Update to 0.8.1

Comment 2 Petr Hracek 2015-01-19 13:44:12 UTC

*** This bug has been marked as a duplicate of bug 1178815 ***


Note You need to log in before you can comment on or make changes to this bug.