Bug 118729 - No pam_radius?
Summary: No pam_radius?
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: pam (Show other bugs)
(Show other bugs)
Version: 3.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Tomas Mraz
QA Contact: Jay Turner
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-19 16:48 UTC by Ryan Dooley
Modified: 2015-01-08 00:07 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-21 14:16:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ryan Dooley 2004-03-19 16:48:33 UTC
Why is pam_radius removed from the package?  I see that pam_radius is 
explicitly removed during the build process from the SPEC file.

Comment 1 Tomas Mraz 2004-09-21 14:16:41 UTC
Because it's unfinished and the autor requested it.



Note You need to log in before you can comment on or make changes to this bug.