Bug 118796 - [RFE] Network install documentation or link
[RFE] Network install documentation or link
Status: CLOSED DUPLICATE of bug 129784
Product: Fedora Documentation
Classification: Fedora
Component: docs-requests (Show other bugs)
devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tammy Fox
Bill Nottingham
fedora.redhat.com
: FutureFeature
Depends On:
Blocks: fedora-docs-ideas
  Show dependency treegraph
 
Reported: 2004-03-20 09:04 EST by Scot Hale
Modified: 2014-03-16 22:43 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 14:02:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Scot Hale 2004-03-20 09:04:39 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.6)
Gecko/20040206 Firefox/0.8

Description of problem:
I may have missed the documentation somewhere.  It would be nice to
have a reference of how to do a network install for a Fedora release
on the Fedora website.  

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Look for network install docs on fedora.redhat.com
2.
3.
    

Actual Results:  couldn't find any docs

Expected Results:  wanted at least a link to some docs

Additional info:
Comment 1 Tammy Fox 2004-08-12 15:44:43 EDT
Closing this bug as a duplicate of bug #129784, which is now a tracker
for new ideas without ownership.

*** This bug has been marked as a duplicate of 129784 ***
Comment 2 Red Hat Bugzilla 2006-02-21 14:02:05 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.