This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 1191 - mkid (from id-utils-3.2-1) dumps core with no args
mkid (from id-utils-3.2-1) dumps core with no args
Status: CLOSED WONTFIX
Product: Red Hat Contrib|Net
Classification: Retired
Component: rhcn (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
ftp://contrib.redhat.com/libc6/SRPMS/...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-02-16 00:59 EST by stevemw
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description stevemw 1999-02-16 00:59:34 EST
Because it assumes it has an argument, mkid from
id-utils dumps core.

------- Email Received From  Stephen Wynne <stevemw@mindspring.com> 02/16/99 01:04 -------
Comment 1 stevemw 1999-02-16 01:09:59 EST
Sorry, I realize this isn't exactly part of Contrib|Net :)
Comment 2 David Lawrence 2000-05-15 12:20:59 EDT
RHCN has been discontinued and therefore this bug report is being closed. If you
have any questions about why this bug should not have been closed please direct
to bugzilla-owner@redhat.com. Sorry for any inconvenience.

Note You need to log in before you can comment on or make changes to this bug.