Bug 119188 - scriplet failed on xorg-x11-libs on postun
Summary: scriplet failed on xorg-x11-libs on postun
Status: CLOSED DUPLICATE of bug 118890
Alias: None
Product: Fedora
Classification: Fedora
Component: xorg-x11 (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Mike A. Harris
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-03-26 03:08 UTC by raxet
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:10 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description raxet 2004-03-26 03:08:11 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040312

Description of problem:

On scriplet - see attached dump of rpm -Uvh

Expected Results:  normal exit

Additional info:

Comment 1 Bill Nottingham 2004-03-26 03:46:56 UTC

*** This bug has been marked as a duplicate of 119187 ***

Comment 2 Mike A. Harris 2004-03-26 06:41:52 UTC

*** This bug has been marked as a duplicate of 118890 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:02:10 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.