Bug 1193376 - libtool-2.4.6 is available
Summary: libtool-2.4.6 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1159497
Alias: None
Product: Fedora
Classification: Fedora
Component: libtool
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Pavel Raiskup
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-02-17 09:37 UTC by Upstream Release Monitoring
Modified: 2015-02-17 10:11 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-17 10:11:40 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2015-02-17 09:37:39 UTC
Latest upstream release: 2.4.6
Current version/release in Fedora Rawhide: 2.4.2-32.fc22
URL: http://ftp.gnu.org/gnu/libtool/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy


More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring Soon this service will be implemented by a new system: https://release-monitoring.org/
It will require to manage monitored projects via a new web interface. Please make yourself familiar with the new system to ease the transition.

Comment 1 Pavel Raiskup 2015-02-17 10:11:40 UTC

*** This bug has been marked as a duplicate of bug 1159497 ***


Note You need to log in before you can comment on or make changes to this bug.