Bug 1193913 (kf5-konversation) - konversation-1.6 (kf5)
Summary: konversation-1.6 (kf5)
Keywords:
Status: CLOSED ERRATA
Alias: kf5-konversation
Product: Fedora
Classification: Fedora
Component: konversation
Version: 22
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Rex Dieter
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: plasma5
TreeView+ depends on / blocked
 
Reported: 2015-02-18 14:44 UTC by Rex Dieter
Modified: 2015-03-09 08:28 UTC (History)
3 users (show)

Fixed In Version: konversation-1.6-0.1.beta1.fc22
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-03-09 08:28:12 UTC


Attachments (Terms of Use)

Description Rex Dieter 2015-02-18 14:44:35 UTC
[02/18/15 08:42] <Sho_> rdieter, Kevin_Kofler: I would recommend that rawhide switch to Konversation 1.6-beta1 now, we plan to release the final in time for Kubuntu's April freeze so I think it should work out for Fedora 22 too?
[02/18/15 08:43] <rdieter> Sho_: good to hear, will do

Comment 1 Fedora Update System 2015-03-06 16:31:56 UTC
konversation-1.6-0.1.beta1.fc22 has been submitted as an update for Fedora 22.
https://admin.fedoraproject.org/updates/FEDORA-2015-3131/konversation-1.6-0.1.beta1.fc22

Comment 2 Fedora Update System 2015-03-09 08:28:12 UTC
konversation-1.6-0.1.beta1.fc22 has been pushed to the Fedora 22 stable repository.  If problems still persist, please make note of it in this bug report.


Note You need to log in before you can comment on or make changes to this bug.