Bug 1196174 - %__scl_path broken
Summary: %__scl_path broken
Status: CLOSED ERRATA
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: scl-utils (Show other bugs)
(Show other bugs)
Version: 7.1
Hardware: All All
unspecified
high
Target Milestone: rc
: ---
Assignee: Ľuboš Kardoš
QA Contact: Lukas Zachar
URL:
Whiteboard:
Keywords: ZStream
Depends On: 1172952
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-02-25 12:37 UTC by Jan Kurik
Modified: 2016-08-01 01:27 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1172952
Environment:
Last Closed: 2015-03-26 19:34:17 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2015:0747 normal SHIPPED_LIVE scl-utils bug fix update 2015-03-26 23:34:10 UTC

Description Jan Kurik 2015-02-25 12:37:19 UTC
This bug has been copied from bug #1172952 and has been proposed
to be backported to 7.1 z-stream (EUS).

Comment 7 errata-xmlrpc 2015-03-26 19:34:17 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-0747.html


Note You need to log in before you can comment on or make changes to this bug.