Bug 119626 - cy and possible other translations from translation cvs are missing
cy and possible other translations from translation cvs are missing
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: system-config-users (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Brent Fox
:
Depends On:
Blocks: FC2Blocker
  Show dependency treegraph
 
Reported: 2004-03-31 17:03 EST by Alan Cox
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-04-01 14:45:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Cox 2004-03-31 17:03:39 EST
cy and possible other translations from translation cvs are missing.
Please keep translations in sync as it makes testing and progressing
non USA support hard
Comment 1 Alan Cox 2004-04-01 14:45:21 EST
Translation seems to be in rawhide, two strings not in the .pot file I
had, will investigate that further

Note You need to log in before you can comment on or make changes to this bug.