Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1197280 - nano-2.3.99pre3 is available
Summary: nano-2.3.99pre3 is available
Keywords:
Status: CLOSED DUPLICATE of bug 1180447
Alias: None
Product: Fedora
Classification: Fedora
Component: nano
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Kamil Dudka
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-02-28 00:56 UTC by Upstream Release Monitoring
Modified: 2015-02-28 11:49 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-02-28 11:49:56 UTC
Type: ---


Attachments (Terms of Use)

Description Upstream Release Monitoring 2015-02-28 00:56:36 UTC
Latest upstream release: 2.3.99pre3
Current version/release in rawhide: 2.3.6-7.fc23
URL: http://www.gnu.org/software/nano/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at: https://fedoraproject.org/wiki/Upstream_release_monitoring

Comment 1 Upstream Release Monitoring 2015-02-28 00:58:23 UTC
Scratch build failed http://koji.fedoraproject.org/koji/taskinfo?taskID=9096258

Comment 2 Kamil Dudka 2015-02-28 11:49:56 UTC

*** This bug has been marked as a duplicate of bug 1180447 ***


Note You need to log in before you can comment on or make changes to this bug.