Bug 119787 - SELinux FAQ - naming is confusion, or, what is a type versus a domain?
Summary: SELinux FAQ - naming is confusion, or, what is a type versus a domain?
Status: CLOSED DUPLICATE of bug 119852
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: selinux-faq   
(Show other bugs)
Version: devel
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact: Tammy Fox
URL: http://people.redhat.com/kwade/fedora...
Whiteboard:
Keywords:
Depends On:
Blocks: 118757
TreeView+ depends on / blocked
 
Reported: 2004-04-02 06:57 UTC by Karsten Wade
Modified: 2007-04-18 17:05 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:02:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Karsten Wade 2004-04-02 06:57:36 UTC
Description of change/FAQ addition.  If a change, include the original
text first, then the changed text:

From this discussion:

Questions:
http://www.redhat.com/archives/fedora-selinux-list/2004-April/msg00016.html

Answer set one:
http://www.redhat.com/archives/fedora-selinux-list/2004-April/msg00018.html
http://www.redhat.com/archives/fedora-selinux-list/2004-April/msg00019.html

Comment 1 Karsten Wade 2004-04-02 23:23:56 UTC

*** This bug has been marked as a duplicate of 119852 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:02:21 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.