Bug 119826 - needs to be updated as new libdv is out
needs to be updated as new libdv is out
Product: Fedora
Classification: Fedora
Component: pwlib (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
Depends On:
Blocks: FC2Blocker
  Show dependency treegraph
Reported: 2004-04-02 09:45 EST by Raphael Jacquot
Modified: 2007-11-30 17:10 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2004-04-10 23:42:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Raphael Jacquot 2004-04-02 09:45:41 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.6) Gecko/20040312

Description of problem:
trying to upgrade fails

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. try to update
2. no way, pwlib depends on outdated libdv

Additional info:
Comment 1 Alexander Larsson 2004-04-06 06:41:31 EDT
What version of the packages? I have the latest pwlib and libdv installed.
Comment 2 Warren Togami 2004-04-10 23:42:02 EDT
Raphael I suspect this is NOTABUG, so please supply more detailed
information and REOPEN this bug if you still believe this is a real
issue with latest rawhide.

Note You need to log in before you can comment on or make changes to this bug.