Bug 1200554 - Reliability15 shows increase in memory consumption
Summary: Reliability15 shows increase in memory consumption
Keywords:
Status: CLOSED DUPLICATE of bug 1138745
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: 389-ds-base
Version: 6.7
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: rc
: ---
Assignee: Noriko Hosoi
QA Contact: Viktor Ashirov
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-03-10 20:24 UTC by Viktor Ashirov
Modified: 2015-04-09 17:22 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-04-09 17:22:19 UTC
Target Upstream Version:


Attachments (Terms of Use)


Links
System ID Private Priority Status Summary Last Updated
Red Hat Bugzilla 1186512 1 None None None 2021-01-20 06:05:38 UTC

Internal Links: 1186512

Comment 10 Noriko Hosoi 2015-04-09 17:22:19 UTC
Viktor, thank you so much for your thorough testing on this issue.  Now, we are confident to close this bug.

*** This bug has been marked as a duplicate of bug 1138745 ***


Note You need to log in before you can comment on or make changes to this bug.