Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1201173 - [atomic] partitioning defaults for atomic are not applied (GUI)
Summary: [atomic] partitioning defaults for atomic are not applied (GUI)
Keywords:
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: anaconda
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Anaconda Maintenance Team
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-03-12 08:36 UTC by Radek Vykydal
Modified: 2015-03-12 09:06 UTC (History)
5 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-03-12 09:06:10 UTC
Type: Bug


Attachments (Terms of Use)

Comment 1 Radek Vykydal 2015-03-12 09:05:57 UTC
This is most probably caused by using livecd-iso-to-disk to create usb (to workaround bug 1201172) which is missing images dir.


Note You need to log in before you can comment on or make changes to this bug.