Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1201741 - A broker configured with disabled authentication requires authentication from a client connected from Windows
Summary: A broker configured with disabled authentication requires authentication from...
Keywords:
Status: CLOSED DUPLICATE of bug 1193425
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Release_Notes
Version: Development
Hardware: Unspecified
OS: Unspecified
unspecified
high
Target Milestone: 3.1
: ---
Assignee: Jared MORGAN
QA Contact: MRG Quality Engineering
URL:
Whiteboard:
Depends On: 1193425
Blocks: 1197134 1195163
TreeView+ depends on / blocked
 
Reported: 2015-03-13 11:58 UTC by Petra Svobodová
Modified: 2015-08-10 01:24 UTC (History)
12 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1193425
Environment:
Last Closed: 2015-04-14 05:58:47 UTC
Target Upstream Version:


Attachments (Terms of Use)


Note You need to log in before you can comment on or make changes to this bug.