Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be available on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 1203929 - [Docs][Admin][Change] Generate sysprep answers file with name matching the version of Windows
Summary: [Docs][Admin][Change] Generate sysprep answers file with name matching the ve...
Keywords:
Status: CLOSED DUPLICATE of bug 1198488
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.6.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: 3.6.0
Assignee: rhev-docs@redhat.com
QA Contact: ecs-bugs
URL:
Whiteboard: virt
Depends On: 1145999 1146912
Blocks: 1174814
TreeView+ depends on / blocked
 
Reported: 2015-03-20 00:32 UTC by Julie
Modified: 2015-03-20 00:42 UTC (History)
18 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of: 1146912
Environment:
Last Closed: 2015-03-20 00:42:19 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 2 Julie 2015-03-20 00:42:19 UTC

*** This bug has been marked as a duplicate of bug 1198488 ***


Note You need to log in before you can comment on or make changes to this bug.