Bug 120551 - SELinux FAQ - Add admin link to fedora-selinux-list@redhat.com
SELinux FAQ - Add admin link to fedora-selinux-list@redhat.com
Status: CLOSED CURRENTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: selinux-faq (Show other bugs)
devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Wade
Tammy Fox
http://people.redhat.com/kwade/fedora...
:
Depends On:
Blocks: 118757
  Show dependency treegraph
 
Reported: 2004-04-10 11:07 EDT by Nicolas Mailhot
Modified: 2007-04-18 13:05 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-08-09 14:25:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Nicolas Mailhot 2004-04-10 11:07:34 EDT
Please add a link to the fedora-selinux-list@redhat.com administrative
interface in the FAQ (to subscribe, look at the archives, etc), not just :

« One important value that Fedora Core testers and users bring to the
community is extensive testing of third-party applications. With that
in mind, please bring your experiences to the appropriate mailing list
(mailto:fedora-selinux-list@redhat.com) for discussion. »

selinux-faq-1.0-6 (2004-04-08-T16:20-0800)
Comment 1 Karsten Wade 2004-08-09 07:30:25 EDT
Sorry that I missed this one.  Since this report didn't block the
tracker bug 118757 I missed it's existence, although I'm sure it hit
my inbox at some point.

Understanding that by "administrative interface" you mean the list
subscriber UI, the following change will be post to all versions of
the FAQ (currently FC2, working on FC3test1):

## begin

... these resources are useful:

[...]

 Fedora mailing list — fedora-selinux-list@redhat.com; read the
archives or subscribe at
http://www.redhat.com/mailman/listinfo/fedora-selinux-list

[...]

... Your help is definitely appreciated. You can start by joining the
SELinux mailing list, fedora-selinux-list@redhat.com; you can
subscribe and read the archives at
http://www.redhat.com/mailman/listinfo/fedora-selinux-list. ...

## 30

Note You need to log in before you can comment on or make changes to this bug.