Bug 1206107 - allow cancelling paused block-job
Summary: allow cancelling paused block-job
Keywords:
Status: CLOSED DUPLICATE of bug 1032873
Alias: None
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm-rhev
Version: 7.2
Hardware: Unspecified
OS: Linux
medium
medium
Target Milestone: rc
: ---
Assignee: Jeff Cody
QA Contact: Virtualization Bugs
URL:
Whiteboard:
Depends On: 1032873
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-03-26 10:36 UTC by Xu Han
Modified: 2016-04-28 18:49 UTC (History)
9 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 1032873
Environment:
Last Closed: 2016-04-28 18:49:42 UTC


Attachments (Terms of Use)

Comment 3 Jeff Cody 2016-04-28 18:49:42 UTC

*** This bug has been marked as a duplicate of bug 1032873 ***


Note You need to log in before you can comment on or make changes to this bug.