Bug 120930 - mailman does not contain contrib directory
Summary: mailman does not contain contrib directory
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: mailman (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: John Dennis
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-04-15 12:33 UTC by Milan Kerslager
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-07 20:19:12 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Milan Kerslager 2004-04-15 12:33:39 UTC
There are few files in contrib directory in mailman tarball. Please
include them (in %doc for example) because there are various
informations and examples (see included file README.SENDMAIL for example).

Comment 1 John Dennis 2004-09-07 20:19:12 UTC
I'm happy to add the contrib files, I expect they will show up in
mailman-2.1.5-17


Note You need to log in before you can comment on or make changes to this bug.