Bug 1220631 - [RFE] Functionality to move existing RHEL 5,6,7 clients into Satellite 6 for patch and puppet management
Summary: [RFE] Functionality to move existing RHEL 5,6,7 clients into Satellite 6 for ...
Keywords:
Status: CLOSED DUPLICATE of bug 1154373
Alias: None
Product: Red Hat Satellite
Classification: Red Hat
Component: Configuration Management
Version: 6.1.0
Hardware: All
OS: Linux
medium
medium
Target Milestone: Unspecified
Assignee: Katello Bug Bin
QA Contact: Katello QA List
URL:
Whiteboard:
Depends On:
Blocks: 260381
TreeView+ depends on / blocked
 
Reported: 2015-05-12 04:04 UTC by jalviso
Modified: 2017-02-23 20:03 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-05-28 15:21:33 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 RHEL Program Management 2015-05-12 04:22:48 UTC
Since this issue was entered in Red Hat Bugzilla, the release flag has been
set to ? to ensure that it is properly evaluated for this release.

Comment 3 Bryan Kearney 2015-05-28 15:21:33 UTC

*** This bug has been marked as a duplicate of bug 1154373 ***


Note You need to log in before you can comment on or make changes to this bug.