Bug 1232016 - system-config-users doesn't start graphically
Summary: system-config-users doesn't start graphically
Keywords:
Status: CLOSED DUPLICATE of bug 1115053
Alias: None
Product: Fedora
Classification: Fedora
Component: system-config-users
Version: 22
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Nils Philippsen
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-06-15 20:33 UTC by antonio montagnani
Modified: 2015-06-16 15:10 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2015-06-16 15:10:52 UTC


Attachments (Terms of Use)

Description antonio montagnani 2015-06-15 20:33:02 UTC
Description of problem:
It doesn't start from graphical interface

Version-Release number of selected component (if applicable):

1.3.6-1.fc22
How reproducible:
always

Steps to Reproduce:
1.start from graphical interface
2.
3.

Actual results:
no start
Expected results:
it should start

Additional info:

Comment 1 antonio montagnani 2015-06-16 06:45:21 UTC
the problem is that nothing is connected to the icon on the desktop, if I click on Show details of the icon, window has no reported information as in other applications

Comment 2 Nils Philippsen 2015-06-16 15:10:52 UTC

*** This bug has been marked as a duplicate of bug 1115053 ***


Note You need to log in before you can comment on or make changes to this bug.