Bug 1234168 - Open JFX is not available
Summary: Open JFX is not available
Status: CLOSED DUPLICATE of bug 1145303
Alias: None
Product: Fedora
Classification: Fedora
Component: java-1.8.0-openjdk
Version: 22
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Deepak Bhole
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2015-06-21 23:17 UTC by Wyatt Childers
Modified: 2015-06-22 08:34 UTC (History)
7 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2015-06-22 08:34:05 UTC


Attachments (Terms of Use)

Description Wyatt Childers 2015-06-21 23:17:25 UTC
Description of problem:
Fedora does not currently provide an Open JFX package, or include Open JFX in the Open JDK package.

Comment 1 Severin Gehwolf 2015-06-22 08:34:05 UTC

*** This bug has been marked as a duplicate of bug 1145303 ***


Note You need to log in before you can comment on or make changes to this bug.