Bug 123561 - SELinux FAQ - SELINUX=disabled not working
SELinux FAQ - SELINUX=disabled not working
Status: CLOSED CURRENTRELEASE
Product: Fedora Documentation
Classification: Fedora
Component: selinux-faq (Show other bugs)
devel
All Linux
medium Severity medium
: ---
: ---
Assigned To: Karsten Wade
Tammy Fox
http://people.redhat.com/kwade/fedora...
:
Depends On:
Blocks: 118757
  Show dependency treegraph
 
Reported: 2004-05-19 08:30 EDT by Pete Graner
Modified: 2007-04-18 13:07 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-06-02 21:11:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Pete Graner 2004-05-19 08:30:54 EDT
Additional FAQ Item:

Q: Why does SELINUX=disabled not working for me?

Watch out forwhitespace; looks like the code is overly sensitive to it
(no whitespaceanywhere, even trailing).



Version-Release of FAQ: Latest

 for example selinux-faq-1.0 (2004-03-29-T16:20-0800)
Comment 1 Pete Graner 2004-05-19 08:33:02 EDT
Forgot to note source: Stephen Smalley (NSA) in fedora-test-list
Message-Id:  <1083685985.19086.181.camel@moss-spartans.epoch.ncsc.mil>
Comment 2 Pete Graner 2004-05-19 08:45:07 EDT
Updates summary field
Comment 3 Karsten Wade 2004-06-02 21:11:16 EDT
Including in ver. 1.2-2 of the FAQ, uploading new copy Real Soon
Now(TM).  Thanks!

Note You need to log in before you can comment on or make changes to this bug.