Bug 123562 - SELinux FAQ - SELinux from the boot prompt
Summary: SELinux FAQ - SELinux from the boot prompt
Status: CLOSED DUPLICATE of bug 120957
Alias: None
Product: Fedora Documentation
Classification: Fedora
Component: selinux-faq   
(Show other bugs)
Version: devel
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact: Tammy Fox
URL: http://people.redhat.com/kwade/fedora...
Whiteboard:
Keywords:
Depends On:
Blocks: 118757
TreeView+ depends on / blocked
 
Reported: 2004-05-19 12:36 UTC by Pete Graner
Modified: 2007-04-18 17:07 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Pete Graner 2004-05-19 12:36:43 UTC
FAQ Addition:

Q: How do I install SELinux from the install boot prompt?
A: linux selinux

Source: Dan Walsh fedora-selinux-list Message-ID: 
<409C36B1.8010608@wideopenwest.com>



Version-Release of FAQ: Latest

Comment 1 Pete Graner 2004-05-19 12:44:04 UTC
Just realized I missed filling in the Summary field.

Comment 2 Karsten Wade 2004-06-03 01:20:35 UTC
This is a duplicate of part of 120957, although it turns out I made a
typo and forgot put 'boot: selinux' instead of 'boot: linux selinux'.

I am marking this as a duplicate, and will fix the typo in ver. 1.2-2,
uploading RSN(TM).

*** This bug has been marked as a duplicate of 120957 ***

Comment 3 Red Hat Bugzilla 2006-02-21 19:03:18 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.