Bug 123933 - group weirdness test
Summary: group weirdness test
Status: CLOSED WORKSFORME
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.17
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-21 19:56 UTC by Mike McLean
Modified: 2007-04-18 17:07 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-05-21 19:59:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Mike McLean 2004-05-21 19:56:40 UTC
Getting unexpected difficulties with a user accessing permission
groups.  This is a test of the phenomenon.

Comment 1 Mike McLean 2004-05-21 19:57:25 UTC
This is a test

Comment 2 Mike McLean 2004-05-21 19:59:30 UTC
Looks like everyone is getting the mail they are supposed to.....


Note You need to log in before you can comment on or make changes to this bug.