Bug 124385 - unable to install FC2 on FV25 Board
Summary: unable to install FC2 on FV25 Board
Status: CLOSED DUPLICATE of bug 120685
Alias: None
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
(Show other bugs)
Version: 2
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Arjan van de Ven
QA Contact: Brian Brock
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2004-05-26 06:40 UTC by Claus-Dieter Hiller
Modified: 2007-11-30 22:10 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Claus-Dieter Hiller 2004-05-26 06:40:43 UTC
Description of problem:

i cant install FC2 on a FV25-Mainboard.
while uncompressing the kernelimage the machine allways reboots.

Version-Release number of selected component (if applicable):


How reproducible:

try to install :-(

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

CPU: VIA C3 866MHz ( FSB 133MHz ), 256MB RAM

the installation-CDs of FC2 on my second system runs without any
problems; i can install WinXP on the FV25-Board without any problems.
i can boot from KNOPPIX 3.4 ( both kernels 2.4.x and 2.6.x )

Comment 1 Arjan van de Ven 2004-05-26 06:42:19 UTC

*** This bug has been marked as a duplicate of 120685 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:03:47 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.