Bug 124705 - modem status still deactivated after successful login
Summary: modem status still deactivated after successful login
Status: CLOSED DUPLICATE of bug 106980
Alias: None
Product: Fedora
Classification: Fedora
Component: redhat-config-network
Version: 1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: rcn-modem
TreeView+ depends on / blocked
 
Reported: 2004-05-28 17:35 UTC by Pascal Maillard
Modified: 2007-11-30 22:10 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2006-02-21 19:03:52 UTC


Attachments (Terms of Use)

Description Pascal Maillard 2004-05-28 17:35:08 UTC
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; de-AT; rv:1.4.1)
Gecko/20031030

Description of problem:
When connecting to my ISP, everything is fine, but the modem status is
still deactivated. All compression methods are enabled, the modem is
connected to ttyS0.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. click on activate
2.
3.
    

Additional info:

Comment 1 Harald Hoyer 2004-06-04 13:31:51 UTC

*** This bug has been marked as a duplicate of 106980 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:03:52 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.