Bug 1247100 - Ballooning is working on VM without Guest Agent
Ballooning is working on VM without Guest Agent
Status: CLOSED DUPLICATE of bug 1232669
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: mom (Show other bugs)
3.5.4
Unspecified Unspecified
medium Severity medium
: ---
: 3.5.5
Assigned To: Martin Sivák
Shira Maximov
sla
: ZStream
Depends On: 1230208 1232669
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-27 06:37 EDT by Shira Maximov
Modified: 2016-02-10 15:15 EST (History)
11 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1232669
Environment:
Last Closed: 2015-08-12 05:00:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: SLA
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 42207 None None None Never
oVirt gerrit 42968 None None None Never

  None (edit)
Comment 1 Roy Golan 2015-08-12 05:00:15 EDT
The fix was on vdsm side, not MoM. Please see Bug 1232669.

*** This bug has been marked as a duplicate of bug 1232669 ***

Note You need to log in before you can comment on or make changes to this bug.