Bug 1248365 - [RFE]- Set parameters or configuration settings globally at a platform level so that the applications getting created may inherit those values.
[RFE]- Set parameters or configuration settings globally at a platform level ...
Status: CLOSED DUPLICATE of bug 1257207
Product: OpenShift Container Platform
Classification: Red Hat
Component: RFE (Show other bugs)
3.0.0
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: Scott Dodson
Johnny Liu
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-30 03:36 EDT by Miheer Salunke
Modified: 2016-04-13 10:51 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-04-13 10:51:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 5 Eric Rich 2015-10-12 14:55:41 EDT

*** This bug has been marked as a duplicate of bug 1253675 ***
Comment 8 Dan McPherson 2016-04-13 10:51:15 EDT
I believe between:

https://bugzilla.redhat.com/show_bug.cgi?id=1253675
and
https://bugzilla.redhat.com/show_bug.cgi?id=1257207

This RFE is covered.

*** This bug has been marked as a duplicate of bug 1257207 ***

Note You need to log in before you can comment on or make changes to this bug.