Bug 1248391 - oVirt: Consume fix for " Bug 1243102 - Deleting VM snapshots with qemu-kvm-ev-2.1.2 fails"
oVirt: Consume fix for " Bug 1243102 - Deleting VM snapshots with qemu-kvm-ev...
Status: CLOSED DUPLICATE of bug 1248400
Product: oVirt
Classification: Community
Component: vdsm (Show other bugs)
3.6
All Unspecified
unspecified Severity high
: m1
: 3.6.0
Assigned To: Allon Mureinik
Gil Klein
storage
:
Depends On: 1243102
Blocks:
  Show dependency treegraph
 
Reported: 2015-07-30 04:12 EDT by Allon Mureinik
Modified: 2016-03-10 01:14 EST (History)
28 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1243102
Environment:
Last Closed: 2015-07-30 06:05:01 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Storage
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Allon Mureinik 2015-07-30 06:05:01 EDT
Double-clicked the submit button when submitting this one.
Closing.

*** This bug has been marked as a duplicate of bug 1248400 ***

Note You need to log in before you can comment on or make changes to this bug.