Bug 1249033 - [SELinux]: Issues in setting up Windows Active directory with samba and access of share denied using domain users (RHEL-6.7)
[SELinux]: Issues in setting up Windows Active directory with samba and acces...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.7
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On: 1241360
Blocks: 1212796
  Show dependency treegraph
 
Reported: 2015-07-31 07:57 EDT by Jan Kurik
Modified: 2015-08-13 05:00 EDT (History)
17 users (show)

See Also:
Fixed In Version: selinux-policy-3.7.19-279.el6_7.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1241360
Environment:
Last Closed: 2015-08-13 05:00:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2015-07-31 07:57:19 EDT
This bug has been copied from bug #1241360 and has been proposed
to be backported to 6.7 z-stream (EUS).
Comment 6 errata-xmlrpc 2015-08-13 05:00:21 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2015-1616.html

Note You need to log in before you can comment on or make changes to this bug.