Bug 1249452 - qemu crash with report "Co-routine re-entered recursively" during storage migration during installation.
qemu crash with report "Co-routine re-entered recursively" during storage mig...
Status: CLOSED DUPLICATE of bug 1251487
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm-rhev (Show other bugs)
7.2
x86_64 Unspecified
high Severity high
: rc
: ---
Assigned To: Kevin Wolf
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-02 23:18 EDT by Qian Guo
Modified: 2015-08-13 03:53 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-08-12 07:46:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Kevin Wolf 2015-08-12 07:46:36 EDT

*** This bug has been marked as a duplicate of bug 1251487 ***

Note You need to log in before you can comment on or make changes to this bug.