Bug 1249688 - add powershell version requirement to docs
add powershell version requirement to docs
Status: CLOSED DUPLICATE of bug 1247719
Product: Red Hat CloudForms Management Engine
Classification: Red Hat
Component: Documentation (Show other bugs)
5.3.0
All All
medium Severity medium
: GA
: 5.4.2
Assigned To: Red Hat CloudForms Documentation
Red Hat CloudForms Documentation
: ZStream
Depends On: 1187373 1247719
Blocks: 1247657
  Show dependency treegraph
 
Reported: 2015-08-03 10:55 EDT by Chris Pelland
Modified: 2015-08-04 03:46 EDT (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1247719
Environment:
Last Closed: 2015-08-04 03:46:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Andrew Dahms 2015-08-04 03:46:55 EDT
This request has also been made in BZ#1247719.

That bug shall be used to track progress on this request going forward.

Closing.

*** This bug has been marked as a duplicate of bug 1247719 ***

Note You need to log in before you can comment on or make changes to this bug.