Bug 1249883 - More efficient block allocation status scanning in drive-mirror
More efficient block allocation status scanning in drive-mirror
Status: CLOSED DUPLICATE of bug 1259229
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm-rhev (Show other bugs)
7.2
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Fam Zheng
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-03 23:27 EDT by Fam Zheng
Modified: 2015-09-07 05:17 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1229205
Environment:
Last Closed: 2015-09-07 05:17:44 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Fam Zheng 2015-09-07 05:17:44 EDT

*** This bug has been marked as a duplicate of bug 1259229 ***

Note You need to log in before you can comment on or make changes to this bug.