Bug 1249932 - (6.4.z) Upgrade HornetQ from 2.3.25.SP3-redhat-1 to 2.3.25.SP4
(6.4.z) Upgrade HornetQ from 2.3.25.SP3-redhat-1 to 2.3.25.SP4
Status: CLOSED DUPLICATE of bug 1247277
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: HornetQ (Show other bugs)
6.4.3
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ivo Studensky
Miroslav Novak
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-04 03:48 EDT by Ivo Studensky
Modified: 2015-08-07 06:18 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-08-05 09:36:29 EDT
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ivo Studensky 2015-08-04 03:48:18 EDT

    
Comment 1 Ivo Studensky 2015-08-05 09:36:29 EDT

*** This bug has been marked as a duplicate of bug 1247277 ***

Note You need to log in before you can comment on or make changes to this bug.