Bug 1250137 - ipset functional tests assume system capability
ipset functional tests assume system capability
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-neutron (Show other bugs)
6.0 (Juno)
Unspecified Unspecified
unspecified Severity low
: ---
: 6.0 (Juno)
Assigned To: Arie Bregman
Ofer Blaut
: OtherQA, Triaged, ZStream
Depends On: 1230040
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-04 11:05 EDT by Arie Bregman
Modified: 2016-04-26 15:00 EDT (History)
12 users (show)

See Also:
Fixed In Version: openstack-neutron-2014.2.3-10.el7ost
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1230040
Environment:
Last Closed: 2016-02-08 09:17:37 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Launchpad 1460220 None None None Never

  None (edit)
Comment 7 errata-xmlrpc 2016-02-08 09:17:37 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-0130.html

Note You need to log in before you can comment on or make changes to this bug.