Bug 1250371 - Rebase snapper to current upstream version - 0.2.8+
Rebase snapper to current upstream version - 0.2.8+
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: snapper (Show other bugs)
7.3
Unspecified Unspecified
medium Severity unspecified
: pre-dev-freeze
: 7.3
Assigned To: Ondrej Kozina
Bruno Goncalves
: Rebase
Depends On:
Blocks: 1313485 1069312 1262370 1295577
  Show dependency treegraph
 
Reported: 2015-08-05 05:00 EDT by Ondrej Kozina
Modified: 2016-11-04 03:29 EDT (History)
7 users (show)

See Also:
Fixed In Version: snapper-0.2.8-1.el7
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2016-11-04 03:29:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ondrej Kozina 2015-08-05 05:00:40 EDT

    
Comment 7 Bruno Goncalves 2016-08-04 05:30:34 EDT
Tested snapper-0.2.8-2.el7 and did not find any regression.
Comment 9 errata-xmlrpc 2016-11-04 03:29:15 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

https://rhn.redhat.com/errata/RHBA-2016-2481.html

Note You need to log in before you can comment on or make changes to this bug.