This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1250595 - Document workaround for configuring port as alias for ip
Document workaround for configuring port as alias for ip
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: doc-High_Availability_Add-On_Reference (Show other bugs)
7.2
Unspecified Unspecified
medium Severity high
: rc
: ---
Assigned To: Steven J. Levine
ecs-bugs
: Documentation
Depends On: 1214522
Blocks:
  Show dependency treegraph
 
Reported: 2015-08-05 10:09 EDT by Steven J. Levine
Modified: 2015-11-05 15:08 EST (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1214522
Environment:
Last Closed: 2015-11-05 15:08:59 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Steven J. Levine 2015-11-05 15:08:59 EST
This is now documented in the release notes and will not be documented in the manual so I'm closing this as not a bug.

Note You need to log in before you can comment on or make changes to this bug.