Bug 125148 - selinux installation methods -- Fedora SELinux FAQ
Summary: selinux installation methods -- Fedora SELinux FAQ
Status: CLOSED DUPLICATE of bug 122794
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-doc (Show other bugs)
(Show other bugs)
Version: 2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Karsten Wade
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 118757
TreeView+ depends on / blocked
 
Reported: 2004-06-03 03:43 UTC by Chris Albert
Modified: 2007-11-30 22:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 19:03:56 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Chris Albert 2004-06-03 03:43:36 UTC
It would be useful to mention that passing boot: linux selinux during
the inital install is not the only way to set up selinux on fedora 2;
that in fact it can be set up at any time along the lines of S.
Smalley's response in
https://listman.redhat.com/archives/fedora-selinux-list/2004-May/msg00202.html

Comment 1 Karsten Wade 2004-07-30 22:51:43 UTC

*** This bug has been marked as a duplicate of 122794 ***

Comment 2 Red Hat Bugzilla 2006-02-21 19:03:56 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.